PHP via FastCGI error 0xc0000005 AND 0x80070585

IIS7 + PHP 5.2.8 via FastCGI = Crash

 
Narazil jsem na problém php ve vistách.
 
"PHP skrze FastCGI" jsem na Windows Vista a IIS 7 a PHP Version 5.2.8 nerozchodil!
 

 
Stále se objevovaly tyto chyby:
php via fastcgi error 0x80070585
php via FastCGI error 0xc0000005
 
Přes isapi to jde!
 

 
Pokud máte poznatky ohledně tohoto tématu, můžete je diskutovat zde:   http://drnek.phorum.cz/

Advertisements